A vulnerability has been reported in phpMyAdmin, which can be exploited by malicious users to bypass certain security restrictions.
http://secunia.com/advisories/14599/

David